flutter_armod_widget 0.0.5 copy "flutter_armod_widget: ^0.0.5" to clipboard
flutter_armod_widget: ^0.0.5 copied to clipboard

Flutter AR-MOD SDK widget for embedding AR(Augmented Reality) features in flutter.

The latest prerelease was 2.0.0-pre.12 18 months ago.

Stable versions of flutter_armod_widget

VersionMin Dart SDKUploadedDocumentationArchive
0.0.5Null safety2.122 years agoGo to the documentation of flutter_armod_widget 0.0.5Download flutter_armod_widget 0.0.5 archive
0.0.4Null safety2.122 years agoGo to the documentation of flutter_armod_widget 0.0.4Download flutter_armod_widget 0.0.4 archive
0.0.3Null safety2.122 years agoDownload flutter_armod_widget 0.0.3 archive

Prerelease versions of flutter_armod_widget

VersionMin Dart SDKUploadedDocumentationArchive
2.0.0-pre.12Null safety2.1218 months agoGo to the documentation of flutter_armod_widget 2.0.0-pre.12Download flutter_armod_widget 2.0.0-pre.12 archive
2.0.0-pre.11Null safety2.1219 months agoDownload flutter_armod_widget 2.0.0-pre.11 archive
2.0.0-pre.1Null safety2.1222 months agoDownload flutter_armod_widget 2.0.0-pre.1 archive
1.0.0-alpha.2Null safety2.122 years agoDownload flutter_armod_widget 1.0.0-alpha.2 archive
1.0.0-alpha.1Null safety2.122 years agoDownload flutter_armod_widget 1.0.0-alpha.1 archive
9
likes
120
pub points
48%
popularity

Publisher

unverified uploader

Flutter AR-MOD SDK widget for embedding AR(Augmented Reality) features in flutter.

Homepage

Documentation

API reference

License

Apache-2.0 (LICENSE)

Dependencies

flutter, flutter_plugin_android_lifecycle, plugin_platform_interface, stream_transform

More

Packages that depend on flutter_armod_widget