flutter_amplify_sdk 0.0.2 copy "flutter_amplify_sdk: ^0.0.2" to clipboard
flutter_amplify_sdk: ^0.0.2 copied to clipboard

An Amplify interoperate library for Flutter application development

Stable versions of flutter_amplify_sdk

VersionMin Dart SDKUploadedDocumentationArchive
0.0.22.72 years agoCheck the analysis logs for flutter_amplify_sdk 0.0.2Download flutter_amplify_sdk 0.0.2 archive
0.0.12.72 years agoDownload flutter_amplify_sdk 0.0.1 archive
2
likes
40
pub points
0%
popularity

Publisher

verified publisherextremevn.com.vn

An Amplify interoperate library for Flutter application development

Repository (GitHub)
View/report issues
Contributing

License

MIT (LICENSE)

Dependencies

flutter, pedantic

More

Packages that depend on flutter_amplify_sdk