flutter_ajanuw_android_pip 0.1.2
flutter_ajanuw_android_pip: ^0.1.2 copied to clipboard

Set picture-in-picture mode on Android

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add flutter_ajanuw_android_pip

This will add a line like this to your package's pubspec.yaml (and run an implicit dart pub get):


dependencies:
  flutter_ajanuw_android_pip: ^0.1.2

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:flutter_ajanuw_android_pip/flutter_ajanuw_android_pip.dart';