flutter_advanced_networkimage 0.1.5 copy "flutter_advanced_networkimage: ^0.1.5" to clipboard
flutter_advanced_networkimage: ^0.1.5 copied to clipboard

discontinued
outdatedDart 1 only

An advanced image provider for flutter.

[0.1.5] #

  • Update ZoomableWidget

[0.1.4] #

  • Update example

[0.1.3] #

  • Fix dependencies with http package.

[0.1.2] #

  • Upgrade some dependencies version.

[0.1.1] #

  • Downgrade some packages version.

[0.1.0] #

  • An advanced image provider and a widget with zooming and panning.
122
likes
0
pub points
86%
popularity

Publisher

unverified uploader

An advanced image provider for flutter.

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

crypto, flutter, http, path, path_provider, quiver

More

Packages that depend on flutter_advanced_networkimage