flutter_adbrix_remaster 0.0.2
flutter_adbrix_remaster: ^0.0.2 copied to clipboard

Flutter plugind for Adbrix remaster SDK

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add flutter_adbrix_remaster

This will add a line like this to your package's pubspec.yaml (and run an implicit dart pub get):


dependencies:
  flutter_adbrix_remaster: ^0.0.2

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:flutter_adbrix_remaster/flutter_adbrix_remaster.dart';
0
likes
60
pub points
0%
popularity

Publisher

Unknown

Flutter plugind for Adbrix remaster SDK

Homepage

Documentation

API reference

License

LICENSE

Dependencies

flutter

More

Packages that depend on flutter_adbrix_remaster