fluent_i18n 1.0.0
fluent_i18n: ^1.0.0 copied to clipboard

A singleton localization package for Flutter built on Fluent.

Stable versions of fluent_i18n

VersionMin Dart SDKUploadedDocumentationArchive
1.0.02.7Jul 26, 2020Go to the documentation of fluent_i18n 1.0.0Download fluent_i18n 1.0.0 archive
1
likes
90
pub points
9%
popularity

Publisher

metaware.dev

A singleton localization package for Flutter built on Fluent.

Repository (GitHub)
View/report issues

Documentation

API reference

License

Apache-2.0 (LICENSE)

Dependencies

fluent, flutter

More

Packages that depend on fluent_i18n