flipper_localize 0.0.4 copy "flipper_localize: ^0.0.4" to clipboard
flipper_localize: ^0.0.4 copied to clipboard

outdated

A new Flutter package project.

TODO: Put a short description of the package here that helps potential users know whether this package might be useful for them.

Features #

TODO: List what your package can do. Maybe include images, gifs, or videos.

Getting started #

TODO: List prerequisites and provide or point to information on how to start using the package.

Usage #

TODO: Include short and useful examples for package users. Add longer examples to /example folder.

const like = 'sample';

Additional information #

TODO: Tell users more about the package: where to find more information, how to contribute to the package, how to file issues, what response they can expect from the package authors, and more.

0
likes
30
pub points
34%
popularity

Publisher

unverified uploader

A new Flutter package project.

Repository (GitHub)
View/report issues

License

MIT (license)

Dependencies

flutter, flutterfire_ui, go_router

More

Packages that depend on flipper_localize