fl_mlkit_text_recognize 3.1.0 copy "fl_mlkit_text_recognize: ^3.1.0" to clipboard
fl_mlkit_text_recognize: ^3.1.0 copied to clipboard

Google mlkit text recognize plugin, supports Android and IOS.

Stable versions of fl_mlkit_text_recognize

VersionMin Dart SDKUploadedDocumentationArchive
3.1.0Null safety3.03 months agoGo to the documentation of fl_mlkit_text_recognize 3.1.0Download fl_mlkit_text_recognize 3.1.0 archive
3.0.1Null safety3.06 months agoGo to the documentation of fl_mlkit_text_recognize 3.0.1Download fl_mlkit_text_recognize 3.0.1 archive
3.0.0Null safety2.189 months agoDownload fl_mlkit_text_recognize 3.0.0 archive
2.1.1Null safety2.1711 months agoGo to the documentation of fl_mlkit_text_recognize 2.1.1Download fl_mlkit_text_recognize 2.1.1 archive
2.1.0Null safety2.1716 months agoDownload fl_mlkit_text_recognize 2.1.0 archive
2.0.0Null safety2.1723 months agoDownload fl_mlkit_text_recognize 2.0.0 archive
1.1.0Null safety2.122 years agoGo to the documentation of fl_mlkit_text_recognize 1.1.0Download fl_mlkit_text_recognize 1.1.0 archive
1.0.0Null safety2.122 years agoDownload fl_mlkit_text_recognize 1.0.0 archive
0.1.2Null safety2.122 years agoGo to the documentation of fl_mlkit_text_recognize 0.1.2Download fl_mlkit_text_recognize 0.1.2 archive
0.1.1Null safety2.122 years agoDownload fl_mlkit_text_recognize 0.1.1 archive
0.1.0Null safety2.122 years agoDownload fl_mlkit_text_recognize 0.1.0 archive
0.0.1Null safety2.122 years agoDownload fl_mlkit_text_recognize 0.0.1 archive
9
likes
160
pub points
64%
popularity

Publisher

unverified uploader

Google mlkit text recognize plugin, supports Android and IOS.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

fl_camera, fl_channel, flutter

More

Packages that depend on fl_mlkit_text_recognize