fl_api 0.1.5
fl_api: ^0.1.5 copied to clipboard

A new Flutter package project.

fl_api #

A powerful api service

Why fl_api? #

  • ❤️ easy to use, support interceptors and ... .

Getting Started #

🔩 Installation #

Add to your pubspec.yaml:

dependencies:
  fl_api: <last_version>