first_plugin 0.0.1
first_plugin: ^0.0.1 copied to clipboard

Flutter Android iOS

A new flutter plugin project.

Stable versions of first_plugin

Version Min Dart SDK Uploaded Documentation Archive
0.0.1 2.0 Jan 16, 2019 Go to the documentation of first_plugin 0.0.1 Download first_plugin 0.0.1 archive
0
likes
70
pub points
0%
popularity

A new flutter plugin project.

Homepage

Documentation

API reference

Uploader

anewgate@gmail.com

License

unknown (LICENSE)

Dependencies

flutter, meta

More

Packages that depend on first_plugin