firebase_mlkit_language 1.1.1
firebase_mlkit_language: ^1.1.1 copied to clipboard

Firebase ML Kit Language Plugin for Flutter, enables Language Detection and Translation between 59 Languages

1.1.1 #

  • Minor updates

1.1.0 #

  • Added support for Android

1.0.1 #

  • Updated README, example

1.0.0 #

  • Updated README

0.0.1 #

  • Initial release
18
likes
100
pub points
74%
popularity

Firebase ML Kit Language Plugin for Flutter, enables Language Detection and Translation between 59 Languages

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

Uploaders

rishab@bu.edu
nikzad@bu.edu

License

BSD (LICENSE)

Dependencies

flutter

More

Packages that depend on firebase_mlkit_language