firebase_mlkit_language 0.0.1
firebase_mlkit_language: ^0.0.1 copied to clipboard

Firebase ML Kit Language Plugin for Flutter

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub pub add firebase_mlkit_language

This will add a line like this to your package's pubspec.yaml (and run an implicit dart pub get):


dependencies:
  firebase_mlkit_language: ^0.0.1

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:firebase_mlkit_language/firebase_mlkit_language.dart';