fast_rx_flutter 0.1.3 copy "fast_rx_flutter: ^0.1.3" to clipboard
fast_rx_flutter: ^0.1.3 copied to clipboard

Reactive Flutter widgets and convenience components for fast_rx

Stable versions of fast_rx_flutter

VersionMin Dart SDKUploadedDocumentationArchive
0.1.3Null safety2.186 months agoGo to the documentation of fast_rx_flutter 0.1.3Download fast_rx_flutter 0.1.3 archive
0.1.2Null safety2.1810 months agoGo to the documentation of fast_rx_flutter 0.1.2Download fast_rx_flutter 0.1.2 archive
0.1.1Null safety2.1818 months agoDownload fast_rx_flutter 0.1.1 archive
0.1.0Null safety2.1818 months agoDownload fast_rx_flutter 0.1.0 archive
1
likes
140
pub points
46%
popularity

Publisher

verified publisherrexios.dev

Reactive Flutter widgets and convenience components for fast_rx

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

fast_rx, flutter

More

Packages that depend on fast_rx_flutter