fast_overlays 0.1.5 copy "fast_overlays: ^0.1.5" to clipboard
fast_overlays: ^0.1.5 copied to clipboard

Show overlays, dialogs, snackbars, and more without a context

Stable versions of fast_overlays

VersionMin Dart SDKUploadedDocumentationArchive
0.1.5Null safety2.152 years agoGo to the documentation of fast_overlays 0.1.5Download fast_overlays 0.1.5 archive
0.1.4Null safety2.152 years agoGo to the documentation of fast_overlays 0.1.4Download fast_overlays 0.1.4 archive
0.1.3Null safety2.152 years agoDownload fast_overlays 0.1.3 archive
0.1.2Null safety2.152 years agoDownload fast_overlays 0.1.2 archive
0.1.1Null safety2.152 years agoDownload fast_overlays 0.1.1 archive
0.1.0Null safety2.152 years agoDownload fast_overlays 0.1.0 archive
0.0.3Null safety2.152 years agoDownload fast_overlays 0.0.3 archive
0.0.2Null safety2.152 years agoDownload fast_overlays 0.0.2 archive
0.0.1Null safety2.152 years agoDownload fast_overlays 0.0.1 archive
4
likes
140
pub points
56%
popularity

Publisher

verified publisherrexios.dev

Show overlays, dialogs, snackbars, and more without a context

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

flutter

More

Packages that depend on fast_overlays