eye_blink_detection 0.1.7
eye_blink_detection: ^0.1.7 copied to clipboard

A new Flutter plugin.

0.0.1 #

  • TODO: Describe initial release.

0.0.2 #

0.0.3 #

0.0.4 #

0.0.5 #

0.0.6 #

0.0.7 #

0.0.8 #

0.0.9 #

0.1.0 #

0.1.1 #

0.1.2 #

0.1.3 #

0.1.4 #

0.1.5 #

0.1.6 #

0.1.7 #

1
likes
70
pub points
24%
popularity

A new Flutter plugin.

Homepage

Documentation

API reference

License

BSD (LICENSE)

Dependencies

flutter

More

Packages that depend on eye_blink_detection