epub_write 0.1.2
epub_write: ^0.1.2

Dart 2 incompatible

An extension of epub, adding writing support

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  epub_write: ^0.1.2

2. Install it

You can install packages from the command line:

with pub:

$ pub get

Alternatively, your editor might support pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:epub_write/epub_write.dart';
0
likes
0
pub points
0%
popularity

An extension of epub, adding writing support

Homepage

Uploader

jonathandejong02@gmail.com

Dependencies

archive, epub, xml

More

Packages that depend on epub_write