env 0.0.1
env: ^0.0.1 copied to clipboard

A starting point for Dart libraries or applications.

A library for Dart developers.

Created from templates made available by Stagehand under a BSD-style license.

Usage #

A simple usage example:

import 'package:dartist_env/dartist_env.dart';

main() {
  var awesome = new Awesome();
}

Features and bugs #

Please file feature requests and bugs at the issue tracker.

0
likes
85
pub points
8%
popularity

A starting point for Dart libraries or applications.

Homepage

Documentation

API reference

Uploader

eric@cheney-enterprises.com

License

LICENSE

More

Packages that depend on env