emojis 0.9.9 copy "emojis: ^0.9.9" to clipboard
emojis: ^0.9.9 copied to clipboard

Emojis for Dart! This package contain all unicode 13.0 emojis (2020)!

Stable versions of emojis

VersionMin Dart SDKUploadedDocumentationArchive
0.9.9Null safety2.122 years agoGo to the documentation of emojis 0.9.9Download emojis 0.9.9 archive
0.9.32.03 years agoDownload emojis 0.9.3 archive
0.9.22.03 years agoDownload emojis 0.9.2 archive
0.9.12.03 years agoDownload emojis 0.9.1 archive
0.9.02.03 years agoDownload emojis 0.9.0 archive
0.8.12.04 years agoDownload emojis 0.8.1 archive
0.8.02.04 years agoDownload emojis 0.8.0 archive
0.0.12.04 years agoDownload emojis 0.0.1 archive
104
likes
120
pub points
94%
popularity

Publisher

unverified uploader

Emojis for Dart! This package contain all unicode 13.0 emojis (2020)!

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

collection

More

Packages that depend on emojis