eliud_pkg_medium_model 1.3.0 copy "eliud_pkg_medium_model: ^1.3.0" to clipboard
eliud_pkg_medium_model: ^1.3.0 copied to clipboard

eliud_pkg_medium_model is the model package for the package eliud_pkg_medium. More info at https://eliud.io

eliud_pkg_medium_model #

Eliud "medium" model package. This package is part of eliud technology. More information, see https://eliud.io


Table of contents #


Introduction #

The "medium" package.


Appendix A. Dependencies #

The dependency diagram #

Dependency diagram

Direct dependencies #

Dev dependencies #


0
likes
130
pub points
0%
popularity

Publisher

verified publishereliud.io

eliud_pkg_medium_model is the model package for the package eliud_pkg_medium. More info at https://eliud.io

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (license)

Dependencies

bloc, cloud_firestore, collection, eliud_core_helpers, eliud_core_main, equatable, flutter, flutter_bloc

More

Packages that depend on eliud_pkg_medium_model