elepay_flutter 1.0.0
elepay_flutter: ^1.0.0 copied to clipboard

Flutter Android iOS

elepay SDK wrapper for Flutter

1.0.0-beta01 #

First beta of elepay_flutter SDK. Embedded native SDK:

  • iOS: 1.7.9
  • Android: 1.8.2
0
likes
70
pub points
0%
popularity

Publisher

elepay.io

elepay SDK wrapper for Flutter

Homepage

Documentation

API reference

License

BSD (LICENSE)

Dependencies

flutter

More

Packages that depend on elepay_flutter