eko_payu 1.3.0 copy "eko_payu: ^1.3.0" to clipboard
eko_payu: ^1.3.0 copied to clipboard

Flutter project to payu money

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add eko_payu

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  eko_payu: ^1.3.0

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:eko_payu/eko_payu.dart';
1
likes
100
pub points
0%
popularity

Publisher

unverified uploader

Flutter project to payu money

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on eko_payu