edge_alert 0.0.1
edge_alert: ^0.0.1 copied to clipboard

A Flutter package that shows alert from top or bottom of the screen .

Stable versions of edge_alert

Version Min Dart SDK Uploaded Documentation Archive
0.0.1 2.0 (dev) Apr 6, 2019 Go to the documentation of edge_alert 0.0.1 Download edge_alert 0.0.1 archive
33
likes
90
pub points
90%
popularity

A Flutter package that shows alert from top or bottom of the screen .

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

mohamed.scholar6996@gmail.com

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on edge_alert