easy_downloader_flutter_lib 0.0.30 copy "easy_downloader_flutter_lib: ^0.0.30" to clipboard
easy_downloader_flutter_lib: ^0.0.30 copied to clipboard

flutter libs for easy_downloader

Flutter plugin for easy_downloader package.

2
likes
90
pub points
27%
popularity

Publisher

unverified uploader

flutter libs for easy_downloader

Documentation

API reference

License

MIT (LICENSE)

Dependencies

easy_downloader, flutter, flutter_local_notifications, isar_flutter_libs

More

Packages that depend on easy_downloader_flutter_lib