easy_dialogs 2.0.0
easy_dialogs: ^2.0.0 copied to clipboard

Easy to use dialogs with lists

Stable versions of easy_dialogs

VersionMin Dart SDKUploadedDocumentationArchive
2.0.0Null safety2.12Mar 13, 2021Go to the documentation of easy_dialogs 2.0.0Download easy_dialogs 2.0.0 archive
1.1.02.7Mar 7, 2021Go to the documentation of easy_dialogs 1.1.0Download easy_dialogs 1.1.0 archive
1.0.02.0(dev)Sep 9, 2018Go to the documentation of easy_dialogs 1.0.0Download easy_dialogs 1.0.0 archive
9
likes
120
pub points
77%
popularity

Easy to use dialogs with lists

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-2-Clause (LICENSE)

Dependencies

flutter

More

Packages that depend on easy_dialogs