earpiece_audio 0.0.3
earpiece_audio: ^0.0.3

Flutter Android iOS

This flutter plugin provides an API for play audio from earpiece.

earpiece_audio #

A new Flutter plugin.

Getting Started #

This project is a starting point for a Flutter plug-in package, a specialized package that includes platform-specific implementation code for Android and/or iOS.

For help getting started with Flutter, view our online documentation, which offers tutorials, samples, guidance on mobile development, and a full API reference.

1
likes
70
pub points
37%
popularity

This flutter plugin provides an API for play audio from earpiece.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

bennyliumanto@gmail.com

License

unknown (LICENSE)

Dependencies

audioplayers, flutter, path_provider

More

Packages that depend on earpiece_audio