dyte_core_android 0.3.4 copy "dyte_core_android: ^0.3.4" to clipboard
dyte_core_android: ^0.3.4 copied to clipboard

PlatformAndroid

Android implementation of the dyte_core plugin

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add dyte_core_android

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  dyte_core_android: ^0.3.4

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:dyte_core_android/dyte_core_android.dart';
0
likes
110
pub points
28%
popularity

Publisher

verified publisherdyte.io

Android implementation of the dyte_core plugin

Homepage

Documentation

API reference

License

MIT (LICENSE)

Dependencies

dyte_core_platform_interface, flutter

More

Packages that depend on dyte_core_android