dt_aiui_plugin 1.0.0 copy "dt_aiui_plugin: ^1.0.0" to clipboard
dt_aiui_plugin: ^1.0.0 copied to clipboard

A new flutter plugin project.

dt_aiui_plugin #

A new flutter plugin project.

Getting Started #

This project is a starting point for a Flutter plug-in package, a specialized package that includes platform-specific implementation code for Android and/or iOS.

For help getting started with Flutter, view our online documentation, which offers tutorials, samples, guidance on mobile development, and a full API reference.

0
likes
100
pub points
20%
popularity

Publisher

unverified uploader

A new flutter plugin project.

Repository (GitHub)
View/report issues

Documentation

API reference

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on dt_aiui_plugin