des 0.0.2
des: ^0.0.2 copied to clipboard

Flutter Android iOS

des for Android and iOS

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  des: ^0.0.2

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:des/des.dart';
0
likes
70
pub points
0%
popularity

des for Android and iOS

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

sfy921011@gmail.com

License

Apache 2.0 (LICENSE)

Dependencies

flutter

More

Packages that depend on des