demoflu 0.8.1
demoflu: ^0.8.1 copied to clipboard

Flutter widget demo builder. Web application to display widget usage.

Stable versions of demoflu

VersionMin Dart SDKUploadedDocumentationArchive
0.8.1Null safety2.12Sep 8, 2021Go to the documentation of demoflu 0.8.1Download demoflu 0.8.1 archive
0.8.0Null safety2.12Aug 28, 2021Go to the documentation of demoflu 0.8.0Download demoflu 0.8.0 archive
0.7.2Null safety2.12Aug 27, 2021Go to the documentation of demoflu 0.7.2Download demoflu 0.7.2 archive
0.7.1Null safety2.12Aug 22, 2021Go to the documentation of demoflu 0.7.1Download demoflu 0.7.1 archive
0.7.0Null safety2.12Aug 22, 2021Go to the documentation of demoflu 0.7.0Download demoflu 0.7.0 archive
0.6.1Null safety2.12Aug 15, 2021Go to the documentation of demoflu 0.6.1Download demoflu 0.6.1 archive
0.6.0Null safety2.12Aug 14, 2021Go to the documentation of demoflu 0.6.0Download demoflu 0.6.0 archive
0.5.0Null safety2.12Aug 13, 2021Go to the documentation of demoflu 0.5.0Download demoflu 0.5.0 archive
0.4.0Null safety2.12Jul 7, 2021Go to the documentation of demoflu 0.4.0Download demoflu 0.4.0 archive
0.3.0Null safety2.12Jul 5, 2021Go to the documentation of demoflu 0.3.0Download demoflu 0.3.0 archive
0.2.0Null safety2.12Jul 4, 2021Go to the documentation of demoflu 0.2.0Download demoflu 0.2.0 archive
0.1.0Null safety2.12Jul 2, 2021Go to the documentation of demoflu 0.1.0Download demoflu 0.1.0 archive
1
likes
130
pub points
41%
popularity

Publisher

caduandrade.net

Flutter widget demo builder. Web application to display widget usage.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flex_color_picker, flutter, flutter_highlight, multi_split_view, url_launcher

More

Packages that depend on demoflu