demodashboard 0.0.3 copy "demodashboard: ^0.0.3" to clipboard
demodashboard: ^0.0.3 copied to clipboard

Demo dashboard

Demo dashboard

Installation #

  1. Add the latest version of package to your pubspec.yaml (and rundart pub get):
dependencies:
  demodashboard: ^0.0.1
  1. Import the package and use it in your Flutter App.
import 'package:demodashboard/demodashboard.dart';
0
likes
110
pub points
0%
popularity

Publisher

unverified uploader

Demo dashboard

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

flutter

More

Packages that depend on demodashboard