dartius 0.0.1
dartius: ^0.0.1 copied to clipboard

Dart native
Flutter Android iOS

Dart package to fetch data from RiotAPI and DataDragon

Dart package to fetch data from RiotAPI and DataDragon

0
likes
70
pub points
15%
popularity

Dart package to fetch data from RiotAPI and DataDragon

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

stanislav.panchenko.96@gmail.com

License

BSD (LICENSE)

Dependencies

http, json_annotation

More

Packages that depend on dartius