dartea 0.0.1

outdated Dart 2 incompatible

A simple engine to run Model-View-Update (or TEA) apps in Flutter.

dartea #

TEA like architecture for Flutter

2
likes
0
pub points
74%
popularity

A simple engine to run Model-View-Update (or TEA) apps in Flutter.

Repository (GitHub)
View/report issues

Uploader

shilyagov.p@gmail.com

More

Packages that depend on dartea