dart_swapi 0.1.0 copy "dart_swapi: ^0.1.0" to clipboard
dart_swapi: ^0.1.0 copied to clipboard

A Dart plugin implementation of the SWAPI (The Star Wars API)

dart_swapi #

A Dart plugin implementation of the SWAPI (The Star Wars API)

https://swapi.dev/documentation

0
likes
30
pub points
22%
popularity

Publisher

verified publisherthelabs.dev

A Dart plugin implementation of the SWAPI (The Star Wars API)

Repository (GitHub)
View/report issues

License

MIT (LICENSE)

Dependencies

http

More

Packages that depend on dart_swapi