dart_pod 0.1.0
dart_pod: ^0.1.0 copied to clipboard

Dart native js
Flutter Android iOS Linux macOS web Windows

A dart package for accessing podcasts from RSS feeds.

Stable versions of dart_pod

Version Min Dart SDK Uploaded Documentation Archive
0.1.0 2.1 Mar 29, 2019 Go to the documentation of dart_pod 0.1.0 Download dart_pod 0.1.0 archive
0.0.2 2.1 Mar 28, 2019 Go to the documentation of dart_pod 0.0.2 Download dart_pod 0.0.2 archive
0.0.1 2.1 Mar 28, 2019 Go to the documentation of dart_pod 0.0.1 Download dart_pod 0.0.1 archive
0
likes
60
pub points
0%
popularity

A dart package for accessing podcasts from RSS feeds.

Homepage

Uploader

joyod3@gmail.com

License

GPL 3.0 (LICENSE)

Dependencies

http, xml

More

Packages that depend on dart_pod