dart_lastfm 0.0.1
dart_lastfm: ^0.0.1 copied to clipboard

A Dart framework made for using and displaying real-time last.fm data.

dart_lastfm #

🥁 A Dart framework made for using and displaying real-time last.fm data. With everything from the song currently playing to selecting different platforms, show the world your taste in music widget by widget

Made with ❤️ by @markmusic2727

1
likes
80
pub points
0%
popularity

A Dart framework made for using and displaying real-time last.fm data.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, http

More

Packages that depend on dart_lastfm