dart_json5parse 0.1.0
dart_json5parse: ^0.1.0

Dart native js
Flutter Android iOS web

A library to parse json5.

0.1.0 #

  • Initial version, created by Stagehand