cyberpayflutter 1.0.3

Flutter Android iOS

The Cyberpay Flutter SDK will serve as an easy to use the library to quickly integrate payment to your mobile application.

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  cyberpayflutter: ^1.0.3

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:cyberpayflutter/cyberpayflutter.dart';
2
likes
100
pub points
0%
popularity

Publisher

cyberspace.net.ng

The Cyberpay Flutter SDK will serve as an easy to use the library to quickly integrate payment to your mobile application.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on cyberpayflutter