css_colors 1.1.1
css_colors: ^1.1.1 copied to clipboard

Defines constants for the CSS Colors

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add css_colors

This will add a line like this to your package's pubspec.yaml (and run an implicit dart pub get):


dependencies:
  css_colors: ^1.1.1

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:css_colors/css_colors.dart';
7
likes
100
pub points
99%
popularity

Publisher

flutter.dev

Defines constants for the CSS Colors

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD (LICENSE)

Dependencies

flutter

More

Packages that depend on css_colors