convert_hex 0.1.7
convert_hex: ^0.1.7 copied to clipboard

Flutter Android iOS Linux macOS web Windows

Hexadecimal conversion for easier adjustment

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  convert_hex: ^0.1.7

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:convert_hex/convert_hex.dart';
0
likes
70
pub points
68%
popularity

Hexadecimal conversion for easier adjustment

Homepage

Documentation

API reference

Uploader

np.nawin@gmail.com

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on convert_hex