code_transformers 0.1.4

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:


dependencies:
  code_transformers: ^0.1.4

2. Install it

You can install packages from the command line:

with pub:


$ pub get

Alternatively, your editor might support pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:


import 'package:code_transformers/assets.dart';
import 'package:code_transformers/resolver.dart';
import 'package:code_transformers/tests.dart';
  
Awaiting analysis to complete.

Admin