cm_test_plugin_package 0.0.1
cm_test_plugin_package: ^0.0.1 copied to clipboard

Flutter Android iOS

A new flutter plugin project.

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  cm_test_plugin_package: ^0.0.1

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:cm_test_plugin_package/cm_test_plugin_package.dart';
1
likes
80
pub points
0%
popularity

A new flutter plugin project.

Homepage

Documentation

API reference

Uploader

tbs.chirag@gmail.com

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on cm_test_plugin_package