cloudpayments_flutter 0.1.5
cloudpayments_flutter: ^0.1.5 copied to clipboard

A Flutter plugin for integrating Cloudpaymanets in Android and iOS applications.

0.1.5 #

  • Add IOS

0.1.4 #

  • Add example code

0.1.3 #

  • Bug fixed

0.1.2 #

  • Bug fixed

0.1.1 #

  • Update iOS-sdk.

0.1.0 #

  • Initial release.
  • Add ability to generate card cryptogram on Android.
  • Add ability to generate card cryptogram on iOS.
  • Add ability to show 3ds dialog on Android and iOS.
1
likes
80
pub points
5%
popularity

A Flutter plugin for integrating Cloudpaymanets in Android and iOS applications.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on cloudpayments_flutter