cloud_helper 1.0.1 copy "cloud_helper: ^1.0.1" to clipboard
cloud_helper: ^1.0.1 copied to clipboard

PlatformiOSmacOS

A Flutter project for working with iCloud.

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add cloud_helper

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  cloud_helper: ^1.0.1

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:cloud_helper/cloud_helper.dart';
1
likes
130
pub points
0%
popularity

Publisher

verified publisherpmobi.tech

A Flutter project for working with iCloud.

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (license)

Dependencies

flutter, plugin_platform_interface

More

Packages that depend on cloud_helper