check_temp 0.0.4 copy "check_temp: ^0.0.4" to clipboard
check_temp: ^0.0.4 copied to clipboard

Check for temp comments like REMOVE, TEMP

Use this package as an executable

Install it

You can install the package from the command line:

dart pub global activate check_temp

Use it

The package has the following executables:

$ check_temp
0
likes
140
pub points
0%
popularity

Publisher

unverified uploader

Check for temp comments like REMOVE, TEMP

Repository (GitHub)
View/report issues

Documentation

API reference

License

GPL-3.0 (LICENSE)

Dependencies

collection, path

More

Packages that depend on check_temp