chaos_index_bar 1.0.4
chaos_index_bar: ^1.0.4 copied to clipboard

A new Flutter package project. This is a tool in the index column on the right.

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add chaos_index_bar

This will add a line like this to your package's pubspec.yaml (and run an implicit dart pub get):


dependencies:
  chaos_index_bar: ^1.0.4

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:chaos_index_bar/chaos_index_bar.dart';
1
likes
100
pub points
0%
popularity

A new Flutter package project. This is a tool in the index column on the right.

Homepage

Documentation

API reference

License

BSD (LICENSE)

Dependencies

flutter

More

Packages that depend on chaos_index_bar