call 0.3.0
call: ^0.3.0 copied to clipboard

Calling dynamic link library(native function) in the way of defining static resources. You can use the package to open the dylib defined in the `assets` field of `pubsepc.yaml`.

Stable versions of call

VersionMin Dart SDKUploadedDocumentationArchive
0.3.0Null safety2.12Mar 19, 2021Go to the documentation of call 0.3.0Download call 0.3.0 archive
0.2.32.7Mar 18, 2021Go to the documentation of call 0.2.3Download call 0.2.3 archive
0.2.22.7Mar 18, 2021Go to the documentation of call 0.2.2Download call 0.2.2 archive
0.2.02.7Mar 17, 2021Go to the documentation of call 0.2.0Download call 0.2.0 archive
0.1.02.7Mar 17, 2021Go to the documentation of call 0.1.0Download call 0.1.0 archive
0.0.32.7Mar 6, 2021Go to the documentation of call 0.0.3Download call 0.0.3 archive
0.0.22.7Mar 6, 2021Go to the documentation of call 0.0.2Download call 0.0.2 archive
0.0.12.7Mar 6, 2021Go to the documentation of call 0.0.1Download call 0.0.1 archive
3
likes
90
pub points
51%
popularity

Calling dynamic link library(native function) in the way of defining static resources. You can use the package to open the dylib defined in the `assets` field of `pubsepc.yaml`.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, path

More

Packages that depend on call