button_tab 0.0.1 copy "button_tab: ^0.0.1" to clipboard
button_tab: ^0.0.1 copied to clipboard

A new Flutter project.

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add button_tab

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  button_tab: ^0.0.1

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:button_tab/button_tab.dart';
0
likes
100
pub points
8%
popularity

Publisher

unverified uploader

A new Flutter project.

Repository (GitHub)
View/report issues

Documentation

API reference

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on button_tab