boltiot 0.0.4
boltiot: ^0.0.4 copied to clipboard

boltiot dart package for interacting with bolt cloud and wifi module.

[0.0.4] - 2020-8-10. #

  • Fixed serialRead() fuction
0
likes
70
pub points
6%
popularity

boltiot dart package for interacting with bolt cloud and wifi module.

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD (LICENSE)

Dependencies

flutter, http, sprintf, twilio_flutter

More

Packages that depend on boltiot