bokain_models 0.3.5
bokain_models: ^0.3.5

Dart 2 incompatible

A collection of models and their services for bokain

bokain_models #

A library for Dart developers. It is awesome.

Usage #

A simple usage example:

import 'package:bokain_models/bokain_models.dart';

main() {
  var awesome = new Awesome();
}

Features and bugs #

Please file feature requests and bugs at the issue tracker.