blurred 1.1.0
blurred: ^1.1.0 copied to clipboard

Flutter Android iOS Linux macOS web Windows

blurred - The easiest way to blur your flutter widgets and images.

Stable versions of blurred

Version Min Dart SDK Uploaded Documentation Archive
1.1.0 2.7 Oct 24, 2020 Go to the documentation of blurred 1.1.0 Download blurred 1.1.0 archive
1.0.0+2 2.7 Sep 26, 2020 Go to the documentation of blurred 1.0.0+2 Download blurred 1.0.0+2 archive
1.0.0+1 2.7 Sep 26, 2020 Go to the documentation of blurred 1.0.0+1 Download blurred 1.0.0+1 archive
8
likes
110
pub points
64%
popularity

Publisher

tusharsadhwani.dev

blurred - The easiest way to blur your flutter widgets and images.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on blurred